红多绿空指标 通达信 主图 波段 无未来函数 短线 操盘控盘 压力支撑

问题:怎样才能每天都收到这类文章!
答案:只需点击上方《翔博软件工作室》
做价值的传播者,路同行,一起成长




公式源码:


DRAWTEXT_FIX(C>O,0.01,0.9,0,’微信订阅号:翔博软件工作室’),COLOR556699;
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWICON(BU,L-0.1,1);
DRAWICON(SEL,H+0.1,2);
STICKLINE(买线>=卖线,LOW,HIGH,0.0,1),COLORRED;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,1),COLORRED;
STICKLINE(买线<卖线,LOW,HIGH,0.0,1),COLORGREEN;
STICKLINE(买线<卖线,CLOSE,OPEN,2,1),COLORGREEN;
STICKLINE(BU,OPEN,CLOSE,2,0),COLORYELLOW;
STICKLINE(SEL,OPEN,CLOSE,2,0),COLORBLUE;
主力:=EMA(CLOSE,10),COLORCYAN LINETHICK1;
散户:=EMA(CLOSE,5),COLORWHITE LINETHICK1;
绿降:(46.18*EMA(CLOSE,10)-31.82*EMA(CLOSE,4))/14.36,COLORGREEN,LINETHICK1;
操盘:MA(CLOSE,9),COLORRED,LINETHICK2;
界点:MA(CLOSE,20),LINETHICK2 COLORYELLOW;
LC:=REF(CLOSE,1);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
DRAWTEXT(CROSS(FF,MA15),(LOW * 0.998),’底背’),COLOR0000FF;
地量颈线:REF(L,BARSLAST(VOL<LLV(VOL,30)*1.001)),COLORMAGENTA,POINTDOT,LINETHICK3;
STICKLINE(L,地量颈线,地量颈线,8,0),COLORMAGENTA,LINETHICK3;
天天有更新,每日领福利。
1,翔博软件新产品发布推广;
2,各大炒股名师讲座课程。
3,每天发布的指标公式,右上点“分享”右下点“在看”后,加在线客服免费领取!
马上加微信:xiangbosoft回复“在看”参加,名额有限!
========================
提供服务如下:
1、转换 — 根据客户提供的电脑板或者手机版技术指标源码,转换成自己的手机软件使用
2、编写 — 按照客户定制指标时“提供的编写要求”,制作技术指标
3、修改 — 按照客户“提供的修改要求”,修改技术指标

特别提示:

有手机指标的转换 测试 编写需求的朋友, 请联系微信:xiangbosoft

一个聚百万原创指标公式圈子

原创价值分享公众号
ID:yungongshi

如何让你手上闲置的指标公式倍增价值,可能这是你几年来一直没有办法解决的问题.马上在公众号对话框回复”倍增”为你解答!

点击【阅读原文】查阅更多经典指标

为您推荐

发表评论

邮箱地址不会被公开。 必填项已用*标注